Remove space between articles?

I’m updating a client 's course look and feel. They want no space between articles. Does anyone know how to achieve this? Thank you.

Evolve Article Picture

Seeing that you are using Article styles - I would say you need to go into each Article Style in the Theme and then remove any Margin values set in the Article > Layout settings for that style…

Also change them in the main Article settings too.

Let us know if that works.


Thanks Helen, that worked!

1 Like